General discussions

    1. Upgrading to 5.2 3

      • Jake
      • Jake
    2. Replies
      3
      Views
      63
      3
    3. UdoZ

    1. Paketserver "Missing required HTTP header 'wcf-update-server-ssl'." und "HTTP/1.1 401 Unauthorized" 10

      • lycra
    2. Replies
      10
      Views
      1.8k
      10
    3. mcburn

    1. Update server: The package list could not be retrieved (0) 7

      • K.Rens
    2. Replies
      7
      Views
      969
      7
    3. GreXXL

Label

Display Options