System Requirements

JCoins

Dieses Plugin benötigt

  • WoltLab Community Framework 2.1 oder
  • WoltLab Suite 3.0 oder
  • WoltLab Suite 3.1 und
  • WoltLab Konversationen